<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if (IE 9)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
  <!-- Google Tag Manager | This is commented out since we switched to a plugin
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4Q3Z8');</script>
  End Google Tag Manager -->
    <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
  <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>



<!--old google code used to be here, below is the new code as of 5/27/2019 | old code can be found in private_html on kinsta-->






<meta name="author" content="JNS" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="164071980437584" />
<title>IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID - Breaking Israel News | Latest News. Biblical Perspective.</title>
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.breakingisraelnews.com/xmlrpc.php">
<link rel="shortcut icon" href="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2013/06/favicon.png">
<link rel="amphtml" href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/amp/">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.breakingisraelnews.com/#organization","name":"Breaking Israel News","url":"https://www.breakingisraelnews.com/","sameAs":["https://www.facebook.com/BreakingIsraelNews","https://twitter.com/BINalerts"],"logo":{"@type":"ImageObject","@id":"https://www.breakingisraelnews.com/#logo","url":"https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2019/04/BreakingIsraelNews-longstripe.jpg","width":627,"height":79,"caption":"Breaking Israel News"},"image":{"@id":"https://www.breakingisraelnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.breakingisraelnews.com/#website","url":"https://www.breakingisraelnews.com/","name":"Breaking Israel News | Latest News. Biblical Perspective.","publisher":{"@id":"https://www.breakingisraelnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.breakingisraelnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#primaryimage","url":"https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#webpage","url":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/","inLanguage":"en-US","name":"IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID - Breaking Israel News | Latest News. Biblical Perspective.","isPartOf":{"@id":"https://www.breakingisraelnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#primaryimage"},"datePublished":"2020-07-10T08:31:03+00:00","dateModified":"2020-07-10T08:37:18+00:00","breadcrumb":{"@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.breakingisraelnews.com/category/idf/","url":"https://www.breakingisraelnews.com/category/idf/","name":"IDF"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/","url":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/","name":"IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID"}}]},{"@type":"Article","@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#article","isPartOf":{"@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#webpage"},"author":{"@id":"https://www.breakingisraelnews.com/#/schema/person/361ba7347a13f87411f6b0b69e4cbfc6"},"headline":"IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID","datePublished":"2020-07-10T08:31:03+00:00","dateModified":"2020-07-10T08:37:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#webpage"},"publisher":{"@id":"https://www.breakingisraelnews.com/#organization"},"image":{"@id":"https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/#primaryimage"},"articleSection":"IDF"},{"@type":["Person"],"@id":"https://www.breakingisraelnews.com/#/schema/person/361ba7347a13f87411f6b0b69e4cbfc6","name":"JNS","image":{"@type":"ImageObject","@id":"https://www.breakingisraelnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e4e778e58a64b820e816b80c0b3b72b2?s=96&d=mm&r=g","caption":"JNS"},"description":"JNS.org is an independent, non-profit, business resource and wire service covering Jewish news and Israel news for Jewish media throughout the English-speaking world.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel="alternate" type="application/rss+xml" title="Breaking Israel News | Latest News. Biblical Perspective. &raquo; Feed" href="https://www.breakingisraelnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breaking Israel News | Latest News. Biblical Perspective. &raquo; Comments Feed" href="https://www.breakingisraelnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breaking Israel News | Latest News. Biblical Perspective. &raquo; IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID Comments Feed" href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0breakingisralps2c.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mk0breakingisralps2c.kinstacdn.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='abase-stylesheet-css'  href='https://mk0breakingisralps2c.kinstacdn.com/wp-content/themes/bin-v2/dist/css/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='abase-ie-only-css'  href='https://mk0breakingisralps2c.kinstacdn.com/wp-content/themes/bin-v2/dist/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js?v=3accdd'></script>
	<script>
		// Declare the aBase namespace
		aBase = jQuery.extend({},{
			authenticated: 0,
			template_url: "https://www.breakingisraelnews.com/wp-content/themes/bin-v2", // A path to the theme template from root
			home_url: "https://www.breakingisraelnews.com",
			ajax_url: "https://www.breakingisraelnews.com/wp-admin/admin-ajax.php"
		})
	</script>
	
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.breakingisraelnews.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
	window._zem_rp_post_id = '154542';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'IDF+Chief+of+Staff%3A+10%2C000+IDF+Soldiers+in+Quarantine+After+Possible+Exposure+to+COVID';
	window._zem_rp_post_tags = ['idf', 'idf', 'soldier', 'activ', 'quarantin', 'symptom', 'combat', 'coronaviru', 'infect', 'chief', 'viru', 'train', 'duti', 'aviv', 'lock', 'plan'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://www.breakingisraelnews.com/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://mk0breakingisralps2c.kinstacdn.com/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["idf"],"pagePostAuthor":"JNS"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4Q3Z8');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!--meta property="fb:admins" content="628892877122694" /-->
		<script>
			window.fbAsyncInit = function() {
				FB.init({appId: 628892877122694, version: 'v2.5', status: true, cookie: true, xfbml: true, channelUrl: 'https://www.breakingisraelnews.com/wp-content/themes/abase/modules/facebook-integration/channel.html' });
			};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<meta property="og:site_name" content="Breaking Israel News | Latest News. Biblical Perspective.">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/">
<meta property="og:title" content="IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID">
<meta property="og:description" content="The Israel Defense Forces is not planning to lock down bases as it did during the first wave of the virus.">
<meta property="og:image" content="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="330">
<meta property="article:published_time" content="2020-07-10T08:31:03+00:00">
<meta property="article:modified_time" content="2020-07-10T08:37:18+00:00">
<meta property="article:author" content="https://www.breakingisraelnews.com/author/jns/">
<meta property="article:section" content="IDF">
<!--[if lte IE 9]><script src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/themes/bin-v2/dist/js/scripts.ie.3accdd.js"></script><![endif]-->		<style type="text/css" id="wp-custom-css">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</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>


</head>

<body class="post-template-default single single-post postid-154542 single-format-standard group-blog post-chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid">
<!-- Google Tag Manager | Hidden since we switched to a plugin installation
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4Q3Z8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
End Google Tag Manager -->

<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
	<div class="top-menu-wrapper">
		<nav id="top-menu" class="top-menu" role="navigation">
			<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-30414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-30414"><a href="https://www.breakingisraelnews.com/category/terror-watch/">Terror Watch</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-4260"><a href="https://www.breakingisraelnews.com/category/middle-east/">Middle East</a></li>
<li id="menu-item-65865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-65865"><a href="https://www.breakingisraelnews.com/category/judea-and-samaria/">Biblical Heartland</a></li>
<li id="menu-item-67847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-67847"><a href="https://www.breakingisraelnews.com/category/inspiration/">Inspiration</a></li>
<li id="menu-item-66105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-66105"><a href="https://www.breakingisraelnews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-2855"><a href="https://www.breakingisraelnews.com/category/inspirational-videos/">Videos</a></li>
<li id="menu-item-120759" class="menu-item menu-item-type-custom menu-item-object-custom menu-depth-0 menu-item-120759"><a href="https://israel365.com/store">Shop Israel</a></li>
<li id="menu-item-65444" class="menu-item menu-item-type-custom menu-item-object-custom menu-depth-0 menu-item-65444"><a href="https://www.breakingisraelnews.com/subscribe/"><b>Subscribe</b></a></li>
<li id="menu-item-153935" class="menu-item menu-item-type-custom menu-item-object-custom menu-depth-0 menu-item-153935"><a href="https://donate.israel365.com/advocacy/">Support Us</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		<div class="search-block">
			<div id="searchform" >
				<form action="https://www.breakingisraelnews.com" method="get">
					<button class="search-button" type="submit" value=""></button>
					<input type="text" id="s" name="s" value="" placeholder="Search..." style="width: 106px;">
				</form>
			</div>
		</div><!-- .search-block /-->
	</div>
		<div class="site-branding">
						<div class="site-title"><a href="https://www.breakingisraelnews.com/" rel="home">Breaking Israel News | Latest News. Biblical Perspective.</a></div>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<span class="menu-toggle">Menu</span>
			<a href="#content" class="skip-link screen-reader-text" >Skip to content</a>
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-87034" class="menu-item menu-item-type-custom menu-item-object-custom menu-depth-0 menu-item-87034"><a href="https://www.breakingisraelnews.com/category/jerusalem/">Jerusalem</a></li>
<li id="menu-item-65867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-65867"><a href="https://www.breakingisraelnews.com/category/christian-zionism/"><b>Christian Zionism</b></a></li>
<li id="menu-item-67846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-67846"><a href="https://www.breakingisraelnews.com/category/us-israel-relations/">US-Israel</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-depth-0 menu-item-354"><a href="https://www.breakingisraelnews.com/category/idf/"><b>IDF</b></a></li>
<li id="menu-item-111520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-depth-0 menu-item-111520"><a href="https://www.breakingisraelnews.com/category/medical-miracles/">Medical/Scientific Miracles</a></li>
<li id="menu-item-150095" class="menu-item menu-item-type-custom menu-item-object-custom menu-depth-0 menu-item-150095"><a href="https://www.breakingisraelnews.com/tag/zaka/">Humanitarian Relief</a></li>
<li id="menu-item-153934" class="menu-item menu-item-type-custom menu-item-object-custom menu-depth-0 menu-item-153934"><a href="https://www.breakingisraelnews.com/tag/land-of-israel-network/">Israel Fellowship</a></li>
<li id="menu-item-149403" class="menu-item menu-item-type-post_type menu-item-object-page menu-depth-0 menu-item-149403"><a href="https://www.breakingisraelnews.com/subscribe/"><b>Subscribe</b></a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<!-- Functioning site branding for print: -->
	<div class="show_in_print" style="text-align: center; display: none; margin-top: 20px;"><img src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2013/06/BreakingIsraelNews1.jpg" width="500"></div>

<!-- /264857099/BIN/ROS/LB_1 -->
<div id='div-gpt-ad-LB_1' style="text-align:center" style='margin: 0 auto; width: 970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-LB_1'); });
</script>
</div>

<!-- GPT AdSlot 1 for Ad unit 'BIN_LB_1' ### Size: [[970,300],[970,250],[970,90],[728,90],[320,100]] -->
<div class="gam-ad" id='div-gpt-ad-7234665-1' style="text-align:center" >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7234665-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->


	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-wqlfbwoq3uaqulixh9ao-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="wqlfbwoq3uaqulixh9ao" data-user="56043" async></script>
<!-- / https://optinmonster.com --></div>

			
<article id="post-154542" class="post-154542 post type-post status-publish format-standard has-post-thumbnail hentry category-idf">
	<header class="entry-header">
		<h1 class="entry-title">IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID</h1>

		<div class="entry-meta">
			By <span class="byline"><span class="author vcard"><a  href="https://www.breakingisraelnews.com/author/jns/" class="url fn n">JNS</a></span></span>  <span class="posted-on"><a href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/" rel="bookmark"><time class="entry-date published updated" title="2020-07-10T11:37:18+03:00" datetime="10 Jul 2020"><span class="value">July 10, 2020 , 11:31 am</span></time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!-- <div class="share-post">
		<div id="customWidget" class="pw-widget" pw:twitter-via="binalerts" style="float:left; margin-top:10px;" pw:url="">
			<a class="pw-button-facebook">
				<span class="pw-button-counter" style="float:right;margin-left:6px!important">
					<i class="pw-button-counter__brd"></i>
					<span class="pw-button-counter__count ra1-pw-button-counter-value pw-box-counter" data-channel="facebook"></span>
				</span>
			</a>
			<a class="pw-button-twitter">
				<span class="pw-button-counter" style="float:right;margin-left:6px!important">
					<i class="pw-button-counter__brd"></i>
					<span class="pw-button-counter__count ra1-pw-button-counter-value pw-box-counter" data-channel="twitter"></span>
				</span>
			</a>
		</div>

		<div class="pw-widget pw-size-large" style="float:right; margin-top:10px; margin-left:10px;" pw:url="">
			<a class="pw-button-print "></a>
		</div>
		<div class="pw-widget pw-counter-vertical" pw:twitter-via="binalerts" style="float:right;" pw:url="">
			<a class="pw-button-googleplus pw-look-native"></a>
			<a class="pw-button-email pw-look-native"></a>
			<a class="pw-button-post-share"></a>
		</div>
	</div>  .share-post -->



	<div class="entry-content" itemscope itemtype ="http://schema.org/NewsArticle">
		<blockquote class='verse'><p>&#8220;He will save you from the fowler’s trap, from the destructive plague.&#8221; <a href='http://theisraelbible.com/bible/psalms/chapter-91/#verse-3'>Psalms 91:3 (The Israel Bible™)</a></p>
</blockquote>		<div class="featured-image wp-caption aligncenter"><img width="660" height="330" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1.jpg" class="attachment-single-leader size-single-leader wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1.jpg 660w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /><p class="wp-caption-text">Israeli border police officers wearing face mask during clashes with Arabs in Judea and SAmaria to protect against coronavirus on March 11, 2020. Photo by Nasser Ishtayeh/Flash90
</p></div>
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/" data-a2a-title="IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>IDF Chief of Staff Aviv Kochavi, along with 10,000 active duty and civilian employees, were ordered to quarantine on Thursday after being in close contact with people infected with COVID-19.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'BIN_ARTICLE_1' ### Size: [[300,250]] -->
<div class="gam-ad" id='div-gpt-ad-5237127-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5237127-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>

<p>Kochavi is entering isolation for the second time. He said he feels well and does not have any virus symptoms, according to <em>Ynet</em>.</p>
<p>Some 350 IDF-employed individuals were reported as being infected as of Wednesday—double the number at the beginning of the coronavirus outbreak.</p>
<p>The report noted that most of those in quarantine continue to work while in isolation, and that combat soldiers infected with the virus are allowed to train in isolation.</p>
<p>The IDF is not planning to lock down bases as it did during the first wave of the virus. However, time off for combat soldiers is being limited to once every three weeks.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/" data-a2a-title="IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.breakingisraelnews.com%2F154542%2Fchief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid%2F&amp;linkname=IDF%20Chief%20of%20Staff%3A%2010%2C000%20IDF%20Soldiers%20in%20Quarantine%20After%20Possible%20Exposure%20to%20COVID" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
  (function(){
    var scr = document.createElement('script');
    scr.src = 'https://adklip.bbvms.com/p/bin/q/catSort:bin.js?iframeBreakout=true&sort=random_' + Math.round(Math.random()*40) + ' asc';
    document.currentScript.parentNode.insertBefore(scr, document.currentScript);
  })();
  </script>  </div>


		
		

<!-- /51987917/BIN_2017/BIN_BelowArticle -->
<!--<div id='div-gpt-ad-1487602151590-4' style="max-width: 300px; margin: 0px auto;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/BIN/ROS/HP_Interstitial', [1, 1]).setTargeting('BIN_pageType', 'article').display();
</script>
</div>


<!-- Recommended content -->

<!-- <div id="rcjsload_f535c7"></div>

<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "https://trends.revcontent.com/serve.js.php?w=87653&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;

rcel.async = true;

var rcds = document.getElementById("rcjsload_f535c7"); rcds.appendChild(rcel);

})();

</script> -->
<!-- end Recommended content -->
  <!--  <interaction data-token="59abdcfd645666010023863d" data-context="true" data-tags="" data-fallback="true"></interaction> -->

    <!-- Whizzco Widget -->
<!-- <div class="ads_container_12374168" website_id="1237" widget_id="4168"></div>
<script type="text/javascript">var uniquekey = "12374168"; </script>
<script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_t_v2.js"></script> -->
<!-- End Whizzco Widget -->

    <!-- RevContent -->
<!--<div id="rcjsload_e5fbeb"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 79500;
if (is_blocked === true) {
widget_id = 86470;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fbeb"); rcds.appendChild(rcel);
});
})();
</script>-->
<!-- end RevContent -->


	<!-- .entry-content -->

	<footer class="entry-footer">

		
		<!-- <div class="share-post">
			<div id="customWidget" class="pw-widget"  pw:twitter-via="binalerts" style="float:left; margin-top:10px;" pw:url="">
				<a class="pw-button-facebook">
					<span class="pw-button-counter" style="float:right;margin-left:6px!important">
						<i class="pw-button-counter__brd"></i>
						<span class="pw-button-counter__count ra1-pw-button-counter-value pw-box-counter" data-channel="facebook"></span>
					</span>
				</a>
				<a class="pw-button-twitter">
					<span class="pw-button-counter" style="float:right;margin-left:6px!important">
						<i class="pw-button-counter__brd"></i>
						<span class="pw-button-counter__count ra1-pw-button-counter-value pw-box-counter" data-channel="twitter"></span>
					</span>
				</a>
			</div>

			<div class="pw-widget pw-size-large" style="float:right; margin-top:10px; margin-left:10px;" pw:url="">
				<a class="pw-button-print "></a>
			</div>
			<div class="pw-widget pw-counter-vertical" pw:twitter-via="binalerts" style="float:right;" pw:url="">
				<a class="pw-button-googleplus pw-look-native"></a>
				<a class="pw-button-email pw-look-native"></a>
				<a class="pw-button-post-share"></a>
			</div>
		</div>  .share-post -->

<!-- Removed tags section so fb widget is higher		<div class="article-footer-tags">
			<div class="entry-tags">Tagged with: </div>
		</div> -->
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/" data-width="640" data-order-by="social"></div>
</div></div>

			
		<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21752231759/bin_multisize_native', [[1, 1], 'fluid']).display();
</script></div>

		</main><!-- #main -->
	</div><!-- #primary -->

			<div id="secondaryRight" class="widget-area mid-size" role="complementary">
			<div class="widget-area-inner">
			<aside id="ai_widget-6" class="widget ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 8 for Ad unit 'BIN_SKY_1' ### Size: [[160,600],[300,600],[300,250],'fluid'] -->
<center><div class="gam-ad" id='div-gpt-ad-7234665-8'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7234665-8'); });
  </script>
	</div></center>
<!-- End AdSlot 8 -->
<!-- /21752231759/onsite_bin_multisize_vignette -->
<div id='div-gpt-ad-1591902530040-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591902530040-0'); });
  </script>
</div></div>
</aside>
		 <aside id="category_posts_widget-4" class="widget widget_category_posts"><h2 class="widget-title"><span>Latest News		</span></h2>			<ul>
				<li><a class="article-thumb" href="https://www.breakingisraelnews.com/154546/idf-chiefs-helicopter-plummets-due-to-engine-issue-but-lands-successfully/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/Flickr_-_Israel_Defense_Forces_-_Field_Landing-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/Flickr_-_Israel_Defense_Forces_-_Field_Landing-55x55.jpg 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/Flickr_-_Israel_Defense_Forces_-_Field_Landing-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154546/idf-chiefs-helicopter-plummets-due-to-engine-issue-but-lands-successfully/">IDF Chief’s Helicopter Plummets Due to Engine Issue, But Lands Successfully</a><time class="article-date">July 10, 2020 , 11:52 am</time></div></li><li><a class="article-thumb" href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1-55x55.jpg 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200311NI11-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/">IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID</a><time class="article-date">July 10, 2020 , 11:31 am</time></div></li><li><a class="article-thumb" href="https://www.breakingisraelnews.com/154532/explosion-rocks-military-site-in-tehran/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2017/05/fire-explode-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2017/05/fire-explode-55x55.jpg 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2017/05/fire-explode-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154532/explosion-rocks-military-site-in-tehran/">Explosion Rocks Military Site in Tehran</a><time class="article-date">July 10, 2020 , 10:17 am</time></div></li><li><a class="article-thumb" href="https://www.breakingisraelnews.com/154526/israels-coronavirus-cabinet-to-weigh-lockdowns-of-heavily-infected-areas/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200315YZ01-1-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200315YZ01-1-55x55.jpg 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200315YZ01-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154526/israels-coronavirus-cabinet-to-weigh-lockdowns-of-heavily-infected-areas/">Israel’s ‘coronavirus Cabinet’ to weigh lockdowns of heavily infected areas</a><time class="article-date">July 9, 2020 , 2:28 pm</time></div></li><li><a class="article-thumb" href="https://www.breakingisraelnews.com/154504/at-least-21-israeli-corona-deaths-caused-medical-malpractice/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200329YS62-1-1-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200329YS62-1-1-55x55.jpg 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/03/F200329YS62-1-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154504/at-least-21-israeli-corona-deaths-caused-medical-malpractice/">At Least 21 Israeli Corona Deaths Caused by Medical Malpractice</a><time class="article-date">July 9, 2020 , 11:54 am</time></div></li>			</ul>
	</aside>				<aside id="ai_widget-7" class="widget ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 2 for Ad unit 'BIN_MPU_1' ### Size: [[336,280],[300,250],'fluid'] -->
<center><div class="gam-ad" id='div-gpt-ad-7234665-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7234665-2'); });
  </script>
	</div></center>
<!-- End AdSlot 2 -->
</div>
</aside>                                <!-- /51987917/BIN_2017/BIN_300x250_1 -->
                                <div id='div-gpt-ad-1487602151590-1'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487602151590-1'); });
                                </script>
                                </div>
                                <aside id="author-custom-widget-9" class="widget author-custom"><h2 class="widget-title"><span>About the Author</span></h2><div ><img class="alignleft size-full wp-image-839" alt="JNS" src="//breakingisraelnewscom.kinsta.cloud/wp-content/uploads/2014/10/jns.png" width="150" height="150" /></a><em><a href="//www.jns.org" target="_blank">JNS.org</a> is an independent, non-profit, business resource and wire service covering Jewish news and Israel news for Jewish media throughout the English-speaking world.</em>
					</div><div class="clear">&nbsp;</div></aside><aside id="ai_widget-8" class="widget ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 3 for Ad unit 'BIN_MPU_2' ### Size: [[336,280],[300,250],'fluid'] -->
<center><div class="gam-ad" id='div-gpt-ad-7234665-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7234665-3'); });
  </script>
	</div></center>
<!-- End AdSlot 3 --></div>
</aside><aside id="author_post_widget-10" class="widget widget_author_posts"><h2 class="widget-title"><span>By JNS</span></h2>			<ul>
							<li><a href="https://www.breakingisraelnews.com/154546/idf-chiefs-helicopter-plummets-due-to-engine-issue-but-lands-successfully/" rel="bookmark" title="IDF Chief’s Helicopter Plummets Due to Engine Issue, But Lands Successfully">IDF Chief’s Helicopter Plummets Due to Engine Issue, But Lands Successfully</a></li>
							<li><a href="https://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/" rel="bookmark" title="IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID">IDF Chief of Staff: 10,000 IDF Soldiers in Quarantine After Possible Exposure to COVID</a></li>
							<li><a href="https://www.breakingisraelnews.com/154539/danon-obamas-decision-to-abandon-israel-was-lowest-moment-of-my-un-tenure/" rel="bookmark" title="Danon: &#8220;Obama’s Decision to ‘Abandon’ Israel Was Lowest Moment of My UN Tenure&#8221;">Danon: &#8220;Obama’s Decision to ‘Abandon’ Israel Was Lowest Moment of My UN Tenure&#8221;</a></li>
						</ul>
						<a href="https://www.breakingisraelnews.com/author/jns/"> All (2510)</a>
			
			</aside>
		 <aside id="category_posts_widget-3" class="widget widget_category_posts"><h2 class="widget-title"><span>Viral Israel Videos		</span></h2>			<ul>
				<li><a class="article-thumb" href="https://www.breakingisraelnews.com/154551/uis-state-dept-caught-misreporting-terrorism-against-israelis/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/Capture-3-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/Capture-3-55x55.jpg 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/Capture-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154551/uis-state-dept-caught-misreporting-terrorism-against-israelis/">US State Dept Caught Misreporting Terrorism Against Israelis</a></div></li><li><a class="article-thumb" href="https://www.breakingisraelnews.com/154500/today-the-jews-commemorate-17th-of-tammuz-see-what-its-all-about/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/17tammuz-55x55.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/17tammuz-55x55.png 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/17tammuz-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154500/today-the-jews-commemorate-17th-of-tammuz-see-what-its-all-about/">Today, the Jews Commemorate 17th of Tammuz: See What it&#8217;s all About</a></div></li><li><a class="article-thumb" href="https://www.breakingisraelnews.com/154413/children-going-to-church-get-harassed-attacked-by-blm-bullies/"><img width="55" height="55" src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/blmchurch-55x55.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/blmchurch-55x55.png 55w, https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2020/07/blmchurch-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /></a><div><a class="article-title" href="https://www.breakingisraelnews.com/154413/children-going-to-church-get-harassed-attacked-by-blm-bullies/">Children going to Church Get Harassed, Attacked by BLM Bullies</a></div></li>			</ul>
	</aside>				<aside id="ai_widget-9" class="widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 9 for Ad unit 'BIN_SKY_2' ### Size: [[160,600],[300,600],[300,250],'fluid'] -->
<center><div class="gam-ad" id='div-gpt-ad-7234665-9'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7234665-9'); });
  </script>
	</div></center>
<!-- End AdSlot 9 --></div>
</aside>			</div>
		</div><!-- #secondary -->
	
    <div class="holder">
            </div><!-- .ads -->

	</div><!-- #content -->

	<footer id="footer" class="site-footer" role="contentinfo">
		<div class="inner-footer">
			<div class="site-footer-left" role="contentinfo">
				<div class="widget-area-inner">
											<aside id="text-7" class="widget widget_text"><h2 class="widget-title"><span>About BIN</span></h2>			<div class="textwidget"><p><a href="https://breakingisraelnews.com">Breaking Israel News</a> offers a fresh and Biblical perspective on the latest news from Israel and the Middle East. Our bias is not liberal nor conservative &#8211; just Biblical.</p>
<p><a href="https://breakingisraelnews.com/about-us">Our Staff</a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title"><span>Contact BIN</span></h2>			<div class="textwidget"><p>We would love to hear from you.</p>
<p><a href="https://breakingisraelnews.com/contact-us">Contact Us</a></p>
</div>
		</aside>									</div>
			</div>
			<div class="site-footer-right" role="contentinfo">
				<div class="widget-area-inner">
											<aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span>Advertise with BIN</span></h2>			<div class="textwidget"><p>Reach our growing audience of staunch Jewish and Christian supporters of Israel. <a href="https://israelmedianetwork.com/#contact_us ">Contact our Israel365MEDIA agency here</a> or send an email to <a href="mailto:info@israelmedianetwork.com">info@israelmedianetwork.com</a>.<br />
Many of our emails are created in <a target="_blank" href="https://stripo.email?utm_source=website&amp;utm_medium=footer&amp;utm_campaign=breakingisraelnews" rel="noopener noreferrer">stripo.email</a></p>
</div>
		</aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title"><span>Contribute to BIN</span></h2>			<div class="textwidget"><p>If you are passionate about Israel and interested in featuring your thoughts on our site, <a href="https://breakingisraelnews.com/blog-for-us">contact us</a> for more information.</p>
<p><a href="https://breakingisraelnews.com/our-contributors">Our Contributors</a></p>
</div>
		</aside>									</div>
			</div>
		</div>
		<div class="footer-bottom">
			<div class="container">
				<div class="alignright">
					 <a href="//www.breakingisraelnews.com/sitemap">Sitemap</a> | <a href="//www.breakingisraelnews.com/privacy-policy">Privacy Policy</a> | <a href="//www.breakingisraelnews.com/copyright-policy/">Copyright Policy</a>			</div>
						<div class="social-icons icon_16">
			<a  href="//www.breakingisraelnews.com/feed/" class="ttip" target="_blank" original-title="Rss"><img src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/themes/sahifa/images/socialicons/rss.png" alt="RSS"></a>	</div>


				<div class="alignleft">
					© Copyright 2013 - 2020, All Rights Reserved			</div>
			</div><!-- .Container -->
		</div>

	</footer><!-- #colophon -->
	<div class="foot-wrapper">
	<div class="standard-foot">
			<div class="space1">&nbsp;</div><div class="logoholder"><a href="https://www.israel365.com"><img src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2016/09/Israel365-logo-dark-2.png" alt="israel365 logo" /></a></div><div class="space2">&nbsp;</div><div class="logoholder"><a href="http://www.theisraelbible.com"><img src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2016/09/tib-footer-bin.jpg" alt="theisraelbiblelogo" /></a></div><div class="space2">&nbsp;</div><div class="logoholder"><a href="http://www.israelmedianetwork.com"><img src="https://mk0breakingisralps2c.kinstacdn.com/wp-content/uploads/2016/09/IMN-Logo-TextSide-2.png" alt="israel media network logo" /></a></div><div class="space1">&nbsp;</div>
			</div>
			</div>
</div><!-- #page -->
	<!--<script>
		window.sharePromtConfig = {
		widgetPublisherKey: '3441d986llp5sbidnrvc',
		type: 'toolbar',
		position: 'bottom-left',
		effect: 'slide',
		offset_show: -2000,
		show: 'scroll.end',
		post_widget: {
			buttons: [{id:'facebook', look:'native'}, {id:'twitter', look:'native'}, {id:'mail', look:'native'}, {id:'post-share', look:'native'}],
			size: 'xlarge'
		},
		template: '<a class="r1sp__close" data-action="close"></a><div class="r1sp__share-inl">Share with friends:</div> <div class="r1sp__widget-inlineb">{{widget}}</div>'
		};
	</script> -->
<?php// } ?>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4Q3Z8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BIN floating bar _ messianic era --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='u90qo7y98xv6gxbwd9hl';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: bin floating bar 7/1/20 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='ko1h5ozykljwkspyvf8c';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DI floatingbar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='li2lrozblqqnvtsdtyok';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: bin bar mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='som8zzs8vgo39qd4emjm';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: SELL TIB FREE SHIPPING --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='qtbwjtqeipfnhllqcbmq';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > Stop Antisemitism > FloatingBar - Mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='njw8wilftpspjwttcfnb';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > MP Lead Campaign > Mobile Bar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='lgwl5ap4no11aeffqwe1';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > MP Lead Generation > Floating Bar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='n816vxtx2pkwykhzafrh';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > Stop Antisemitim > Floating Bar Desktop --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='pszp0zdmkjwgc0pnxdgo';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">var u90qo7y98xv6gxbwd9hl_shortcode = true;var ko1h5ozykljwkspyvf8c_shortcode = true;var li2lrozblqqnvtsdtyok_shortcode = true;var som8zzs8vgo39qd4emjm_shortcode = true;var qtbwjtqeipfnhllqcbmq_shortcode = true;var njw8wilftpspjwttcfnb_shortcode = true;var lgwl5ap4no11aeffqwe1_shortcode = true;var n816vxtx2pkwykhzafrh_shortcode = true;var pszp0zdmkjwgc0pnxdgo_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":475857827,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.breakingisraelnews.com?v=3accdd'></script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-content/themes/bin-v2/dist/js/scripts.libs.3accdd.js'></script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-content/themes/bin-v2/dist/js/scripts.3accdd.js'></script>
<script type='text/javascript' src='https://mk0breakingisralps2c.kinstacdn.com/wp-content/plugins/optinmonster/assets/js/helper.js'></script>
<div id="fb-root"></div>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.breakingisraelnews.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '80c0b4b1d1', slugs: {"u90qo7y98xv6gxbwd9hl":{"slug":"u90qo7y98xv6gxbwd9hl","mailpoet":false},"ko1h5ozykljwkspyvf8c":{"slug":"ko1h5ozykljwkspyvf8c","mailpoet":false},"li2lrozblqqnvtsdtyok":{"slug":"li2lrozblqqnvtsdtyok","mailpoet":false},"som8zzs8vgo39qd4emjm":{"slug":"som8zzs8vgo39qd4emjm","mailpoet":false},"qtbwjtqeipfnhllqcbmq":{"slug":"qtbwjtqeipfnhllqcbmq","mailpoet":false},"njw8wilftpspjwttcfnb":{"slug":"njw8wilftpspjwttcfnb","mailpoet":false},"lgwl5ap4no11aeffqwe1":{"slug":"lgwl5ap4no11aeffqwe1","mailpoet":false},"n816vxtx2pkwykhzafrh":{"slug":"n816vxtx2pkwykhzafrh","mailpoet":false},"pszp0zdmkjwgc0pnxdgo":{"slug":"pszp0zdmkjwgc0pnxdgo","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":154542,"object_key":"post","object_type":"post","term_ids":[22]};</script>
		<script type="text/javascript">

jQuery(function() {
    jQuery("a:not([href*=breakingisraelnews\\.]):not([href^=#]):not([href^='']):not([href*=googleservices]):not([href*=pagead]), a[href*=feeds\\.breakingisraelnews], a[href$=\\/feed\\/], a[href^=mail]").on('click',function(e){
        var url = jQuery(this).attr("href");
        if (url && e.currentTarget.host != window.location.host) {
            _gaq.push(['_trackEvent', "Outbound Link", e.currentTarget.host, url, 0, 0])
            if (jQuery(this).attr("target") != '_blank' && jQuery(this).attr("href") != '' && !(e.metaKey || e.ctrlKey)){
                e.preventDefault();
                setTimeout('document.location = "' + url + '"', 100);
            }
        }
    });
});

jQuery('.ubm_premium_banner').click(function() {
	__ga('send', 'event', 'Ads', 'Click', 'CustomAds');
	__gaTracker('send', 'event', 'Ads', 'Clicks', 'CustomAds');
});
</script>
<script>
var pwidget_config = {
    trackAddressBar: true,
    defaults: {
    	url: "http://www.breakingisraelnews.com/154542/chief-of-staff-10000-idf-soldiers-in-quarantine-after-possible-exposure-to-covid/"
    }
};
</script>

<script>
// MY CUSTOM SCRIPTS
jQuery('#heyoyaDiv').before('<em>Breaking Israel News offers news from Israel from an Orthodox Jewish perspective to both Jewish and Christian readers. We encourage open dialogue and welcome respectful questions. However, since we are an Orthodox Jewish site, our content is meant to stay focused on our shared heritage of the Hebrew Bible, and not Christian Scripture. We ask that our readers follow these guidelines when commenting on our site: <ul><li>&bull; Comments must be respectful and non-offensive.</li><li>&bull; Comments must not proselytize in any way.</li><li>&bull; Comments should stay focused on the Hebrew Bible and not refer to Christian Scripture.</li></ul>Any comments that do not comply with these guidelines may be removed from the site. Repeated violations of the guidelines could result in users being banned from commenting.</em>');
</script>




<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<!-- Google Tag Manager (noscript) --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BIN floating bar _ messianic era --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='u90qo7y98xv6gxbwd9hl';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: bin floating bar 7/1/20 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='ko1h5ozykljwkspyvf8c';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DI floatingbar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='li2lrozblqqnvtsdtyok';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: bin bar mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='som8zzs8vgo39qd4emjm';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: SELL TIB FREE SHIPPING --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='qtbwjtqeipfnhllqcbmq';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > Stop Antisemitism > FloatingBar - Mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='njw8wilftpspjwttcfnb';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > MP Lead Campaign > Mobile Bar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='lgwl5ap4no11aeffqwe1';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > MP Lead Generation > Floating Bar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='n816vxtx2pkwykhzafrh';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > Stop Antisemitim > Floating Bar Desktop --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='pszp0zdmkjwgc0pnxdgo';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">var u90qo7y98xv6gxbwd9hl_shortcode = true;var ko1h5ozykljwkspyvf8c_shortcode = true;var li2lrozblqqnvtsdtyok_shortcode = true;var som8zzs8vgo39qd4emjm_shortcode = true;var qtbwjtqeipfnhllqcbmq_shortcode = true;var njw8wilftpspjwttcfnb_shortcode = true;var lgwl5ap4no11aeffqwe1_shortcode = true;var n816vxtx2pkwykhzafrh_shortcode = true;var pszp0zdmkjwgc0pnxdgo_shortcode = true;</script>
		<div id="fb-root"></div><!-- /264857099/BIN/ROS/FI_tag -->
<div id='div-gpt-ad-FI_tag'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FI_tag'); });
</script>

  

</div>
</body>
</html>
